通达信最好主图公式,求通达信主图指标公式

内容导航:
  • 求通达信主图指标公式
  • 通达信指标最佳买卖点主图源码 贴图
  • 通达信主图公式有哪些
  • 求通达信主图公式
  • 求通达信主图公式
  • 求通达信指标公式大全
  • Q1:求通达信主图指标公式

    X0:=BACKSET(REF(C,3)<MA(C,3) AND REF(V,3)>MA(V,3) AND REF(C/REF(C,1)>1.03 AND C>O,3),4);

    X1:=X0 AND REF(X0,1)=0;

    STICKLINE(X1,H,C,0,0),COLORFF0080;

    STICKLINE(X1,O,C,3,0),COLORFF0080;

    STICKLINE(X1,L,O,0,0),COLORFF0080;

    X3:=BACKSET(LLV(L,3)>REF(C,3) AND REF(X1,3),4);

    STICKLINE(X3,REF(C,BARSLAST(X1)),REF(C,BARSLAST(X1)),5,0),COLORFF0080;

    X5:=BACKSET(LLV(L,3)<REF(O,3) AND REF(X1,3),4);

    STICKLINE(X5,REF(L,BARSLAST(X1)),REF(L,BARSLAST(X1)),5,0),COLORFF0080;

    Q2:通达信指标最佳买卖点主图源码 贴图

    如果你资金不多的话,想找1-2元的股票是没问题的,但一般都属于业绩差的股票才这么便宜。你可以看看:600870 600180 600217 600076 600868 000034 000613 这些都是2块钱左右。

    Q3:通达信主图公式有哪些

    有很多。

    Q4:求通达信主图公式

    {KDJ20以下反转主图}
    A:=REF(KDJ.J,2)<20 AND REF(KDJ.J,1)<20 AND KDJ.J<20;
    A1:=REF(KDJ.J,1)<REF(KDJ.J,2) AND KDJ.J>REF(KDJ.J,1);
    DRAWICON(A AND A1,LOW-0.05,1);
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q5:求通达信主图公式

    {KDJ20以下反转主图}
    A:=REF(KDJ.J,2)<20 AND REF(KDJ.J,1)<20 AND KDJ.J<20;
    A1:=REF(KDJ.J,1)<REF(KDJ.J,2) AND KDJ.J>REF(KDJ.J,1);
    DRAWICON(A AND A1,LOW-0.05,1);
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q6:求通达信指标公式大全

    可以在下面的参考资料中找……

    上一篇:上一篇:南昌证券工作
    下一篇:下一篇:股票短线精灵的用法
    • 评论列表

    发表评论: